Quels sont les statuts des bornes TaqtOne et comment les interpréter ?

Que signifient les différents statuts visibles sur la plateforme ?

Comprendre les statuts d’une TaqtOne

Sur la plateforme app.taqt.com, chaque borne TaqtOne est associée à un statut qui reflète son état de fonctionnement. Ces statuts permettent à chaque utilisateur de suivre l’état de ses dispositifs en temps réel, d’identifier rapidement des anomalies, et de faciliter la maintenance ou les interventions.


🟢Connectée

Définition :
La TaqtOne est bien installée, fonctionne correctement et communique avec la plateforme. Elle est régulièrement utilisée (badging, appui bouton...).

Cas typiques :

  • Les agents ont badgé au cours des dernières 48h.
  • Les données s’affichent correctement sur la plateforme.

À savoir :
C’est le statut idéal : aucune action n’est nécessaire.


🟡 Inactive

Définition :
La TaqtOne est connectée au réseau, mais aucune activité n’a été détectée depuis plus de 48 heures.

Causes fréquentes :

  • Site peu fréquenté ou seulement quelques jours dans la semaine / le mois.
  • Changement d’équipe ou absence temporaire d’agents.
  • Oubli de badger.

Que faire ?
Vérifier sur le terrain si la borne est toujours présente et utilisée, sinon envisager un repositionnement ou faire un rappel auprès des agents.


🔴 Déconnectée

Définition :
La TaqtOne ne parvient plus à communiquer avec la plateforme.

Causes possibles :

  • Batterie déchargée (piles)
  • Problème réseau (zone mal couverte, local technique...).
  • Vandalisme ou détérioration.
  • Non installation de l’appareil.

Étapes de vérification :

  1. Vérifier la connectivité ou la présence de réseau sur site
  2. Redémarrer la borne avec l’aimant
  3. Vérifier le niveau de batterie et changer les piles si nécessaire.
  4. Si le problème persiste, contacter le support à support@taqt.com.

📦 Mise à disposition

Définition :
La TaqtOne a été livrée mais n’a pas encore été installée sur site ni activée (elle n'a pas encore été associée à une position dans la plateforme).

Actions nécessaires :


🛠 Active

Définition :
La borne a été configurée et associée à une position. Elle est en cours d’initialisation ou d’envoi de ses premières données.

Durée de transition :
Ce statut peut durer jusqu’à 24h avant que la borne passe automatiquement à « Connectée » ou « Déconnectée » selon sa situation réelle.

À faire :
Patienter et vérifier le lendemain si le statut a évolué.

IdeaBonnes pratiques
  • Anticiper la transition vers le statut "Connectée" : une fois installée, la TaqtOne doit être testée avec un badge NFC ou un appui bouton.
  • Suivre régulièrement les statuts dans le module "Capteurs" pour maintenir une supervision efficace du parc.

    Essayez Ubiqod


    Recevez 100 crédits gratuits pour commencer sur Ubiqod: créer un compte

      • Related Articles

      • Comment suivre l’état de mes bornes Taqt sur la plateforme ?

        ?Suivre l’état de ses boitiers en ligne Sur la plateforme app.taqt.com, il est essentiel de surveiller régulièrement l’état de vos bornes TaqtOne pour garantir la bonne remontée des données et le suivi des prestations. Grâce aux statuts visibles ...
      • Que signifient les différents statuts des utilisateurs sur la plateforme Taqt ?

        Les différents statuts des utilisateurs Taqt Sur la plateforme Taqt, vous êtes libre d’inviter autant d’utilisateurs que souhaité depuis le module Utilisateurs & Equipes. Pour plus de détails, vous pouvez consulter l’article Inviter un utilisateur ...
      • Vos premiers pas avec la solution TaqtOne !

        ? Bienvenue chez Taqt ! Vous venez de recevoir votre ou vos boitier(s) TaqtOne et nous sommes ravis de vous accompagner dans vos premiers pas. Voici un guide simple pour réussir votre installation et commencer à exploiter pleinement votre borne. ? ...
      • Comment savoir si une demande d’incident a été prise en compte sur la plateforme Taqt ?

        ?️ S’assurer de la bonne prise en compte d’une demande Lorsqu’un utilisateur appuie sur un bouton de demande d’intervention sur une borne TaqtOne, il est essentiel de pouvoir vérifier que la demande a été correctement enregistrée et prise en compte ...
      • Comment activer ma TaqtOne ?

        Activer une TaqtOne Lorsque vous recevez vos boîtiers TaqtOne, ils sont déjà associés à votre espace Taqt. Toutefois, vous devez les activer pour qu’ils puissent transmettre des données. Important : Tant qu’une borne n’est pas activée, elle ne ...